Maintenance Site

Ce qui concerne l'échelle Zéro et qui ne rentre pas dans les catégories créées
jpv69
Platinum
Messages : 1029
Inscription : 21 févr. 2014, 18:51
Localisation : Lyon 69009

Re: Maintenance Site

Messagepar jpv69 » 01 juil. 2017, 09:46

Windows 8.1 et Chrome; affichage normal dès le redémarrage du site.

jpv

Avatar de l’utilisateur
cdz183
Platinum
Messages : 2102
Inscription : 12 févr. 2016, 16:12
Localisation : Bourgogne - Auxerre (89)

Re: Maintenance Site

Messagepar cdz183 » 01 juil. 2017, 15:48

230d9 a écrit :J'ai eu ce souci pendant plusieurs jours en utilisant mon raccourci dans " mes favoris" et puis un jour j'ai ouvert une nouvelle page d'accueil et, miracle, tout refonctionnait comme avant.

Hélas, pas moi (tenté à 2 reprises) !
Club : RMC 59 / CdZ / AATY
Région 2 époque 3 (56-64) : brique et vapeur !

tacot_pépère
Administrateur
Administrateur
Messages : 2324
Inscription : 15 avr. 2008, 13:37

Re: Maintenance Site

Messagepar tacot_pépère » 03 juil. 2017, 14:37

Bonjour A tous

J'ai appris ce WE le non fonctionnement du site. Bon j'étais en déplacement et sans PC et je pense que je n'aurai pas pu faire grand chose.

Manifestement c'est notre hébergeur qui à rencontré des soucis vendredi soir ce qui nous a a priori impacté.

voir ici

Désolé à tous. Il semble que cela refonctionne a nouveau.

J'en ai profité du coup pour vous rajouter quelques Emoticones :Coeur1 :Coeur1 :mdr
_________________________________________________________________________________________________________
Faire simple, Que du simple

Avatar de l’utilisateur
Lionnel
Gold
Messages : 162
Inscription : 28 mai 2016, 09:50
Localisation : Vezins 49

Re: Maintenance Site

Messagepar Lionnel » 03 juil. 2017, 15:42

Ce n'est donc pas un coup des pirates informatique, qui demande une rançon pour débloqué le site... :mrgreen:
Réseaux N, Z et 0...

murielle
Expert
Messages : 154
Inscription : 29 mai 2017, 10:07
Localisation : caudebec les elbeuf
Contact :

Re: Maintenance Site

Messagepar murielle » 03 juil. 2017, 23:37

depuis quelques années il y a de vrai soucis sur les hébergeur de site et forum, l'hébergeur du forum d'autorail est souvent attaqué sans effet pour le moment, mais il arrive tout de même à bien gérer la chose, mais de temps en temps il peut y avoir des coupures ou arrêt complet, en principe cela revient assez vite malgré tout.
dans ces moments là on ne peut rien y faire hormis attendre car on a plus accès sur le forum, même en tant qu'administratrice ou administrateur.
c'est aussi les joies du net :huh
le zéro est le rêve, y toucher est un bonheur :D

Avatar de l’utilisateur
Lionnel
Gold
Messages : 162
Inscription : 28 mai 2016, 09:50
Localisation : Vezins 49

Re: Maintenance Site

Messagepar Lionnel » 04 juil. 2017, 18:40

Il n'y a pas que les forums qui sont attaqués. Hier je suis aller voir mon menuisier qui devait me changer mon portail de garage, sauf que son fournisseur "POINT P" a vu son système informatique piraté! Résultat tout est bloqué et le personnel en chômage technique... :evil:

Mon portail à remplacer...
HPIM0783.JPG
Réseaux N, Z et 0...

Lavrut
Platinum
Messages : 445
Inscription : 27 janv. 2014, 00:15

Re: Maintenance Site

Messagepar Lavrut » 04 juil. 2017, 21:32

Quand on clique sur une photo publiée avant les problèmes pour l'agrandir on obtient ce message:

"La pièce jointe que vous avez sélectionnée n'existe plus"

Et j'ai constaté que certaines photos ou certains documents avaient carrément disparu, remplacés par le carré noir avec croix blanche.

tacot_pépère
Administrateur
Administrateur
Messages : 2324
Inscription : 15 avr. 2008, 13:37

Re: Maintenance Site

Messagepar tacot_pépère » 05 juil. 2017, 07:56

Bonjour Jean François.
Effectivement tu as raison...
L'image apparait dans le fil mais on ne peu plus l'agrandir.

Je me vois mal télécharger chaque image sur mon PC pour la renvoyer dans la base de données et pouvoir ainsi y avoir a nouveau Accès. :twisted:
Je le ferai peut être pour des fils importants.
_________________________________________________________________________________________________________
Faire simple, Que du simple

Avatar de l’utilisateur
Geb
Platinum
Messages : 2070
Inscription : 29 juin 2009, 18:27

Re: Maintenance Site

Messagepar Geb » 05 juil. 2017, 18:09

C'est bizarre, ça le fait pour ton fil, Jean-François, mais pas pour d'autres ..??

Lavrut
Platinum
Messages : 445
Inscription : 27 janv. 2014, 00:15

Re: Maintenance Site

Messagepar Lavrut » 05 juil. 2017, 21:23

Non, pas que.
Je ne sais plus sur quel fil j'ai découvert ça, mais ensuite j'ai fait des tests de manière aléatoire et le résultat était le même. Je viens de vérifier sur le fil "CIWL MTH possibilité de détaillage" et c'est pareil.
Je suis nul en informatique ce qui m'autorise à affirmer que l'hébergeur a eu un vrai problème... :mrgreen:


Revenir vers « On discute de tout »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité