Maintenance Site

Ce qui concerne l'échelle Zéro et qui ne rentre pas dans les catégories créées
tacot_pépère
Administrateur
Administrateur
Messages : 2141
Inscription : 15 avr. 2008, 13:37

Re: Maintenance Site

Messagepar tacot_pépère » 20 juin 2017, 09:59

C'est bizarre car moi dans chrome j'ai bien le bon affichage

forum Chrome.png


Ya un truc la :twisted: :twisted:
_________________________________________________________________________________________________________
Faire simple, Que du simple

Avatar de l’utilisateur
Jc94
Platinum
Messages : 1349
Inscription : 20 janv. 2015, 20:51

Re: Maintenance Site

Messagepar Jc94 » 20 juin 2017, 10:14

bizarre !
Le temps ne respecte pas ce qui se fait sans lui. :o

Epoque XI, région 9.
Club : CDU, RDD.

Avatar de l’utilisateur
cdz183
Platinum
Messages : 1732
Inscription : 12 févr. 2016, 16:12
Localisation : Bourgogne - Auxerre (89)

Re: Maintenance Site

Messagepar cdz183 » 20 juin 2017, 10:49

Moi, j'ai le même sommaire illisible que JC94 (seuls les sujets sont clairs) et j'ai Internet Explorer (par conviction, je précise ...).
Club : RMC 59 / CdZ / AATY
Région 2 époque 3 (56-64) : brique et vapeur !

tacot_pépère
Administrateur
Administrateur
Messages : 2141
Inscription : 15 avr. 2008, 13:37

Re: Maintenance Site

Messagepar tacot_pépère » 20 juin 2017, 11:07

C'est mon PC qui doit être marabouté :roule: :roule:

forum IE.png


Voila ce que j'ai moi avec IE.

Est ce qu'il n'y a que vous 2 ou d'autres aussi?

Quelle version de windows avez vous?
_________________________________________________________________________________________________________
Faire simple, Que du simple

Avatar de l’utilisateur
Pierre3r
Gold
Messages : 173
Inscription : 22 janv. 2017, 15:43
Localisation : Haute-Garonne

Re: Maintenance Site

Messagepar Pierre3r » 20 juin 2017, 12:10

Bonjour,

Sous Win 7Pro, RAS avec I.E 11 et Chrome.
Sous MacOS X, RAS avec Chrome.
RAS aussi avec l'iPhone et Safari.
Tout s'affiche correctement.

Si ça peut faire avancer l'enquête...

Avatar de l’utilisateur
Jc94
Platinum
Messages : 1349
Inscription : 20 janv. 2015, 20:51

Re: Maintenance Site

Messagepar Jc94 » 20 juin 2017, 12:17

Windows 10 et Edge : ok
Windows 7 et chrome : ko

Je ne peux pas croiser ce test... windows 10 et chrome ???
Dans l'autre sens : NA.
Le temps ne respecte pas ce qui se fait sans lui. :o

Epoque XI, région 9.
Club : CDU, RDD.

Avatar de l’utilisateur
bodelahaye
Debutant
Messages : 9
Inscription : 26 mai 2014, 12:39
Localisation : f-73100 GRESY sur Aix
Contact :

Re: Maintenance Site

Messagepar bodelahaye » 28 juin 2017, 14:30

Aujourd'hui 29juin tout me semble correct.
Merci à Olivier de sa patience et compétence.
Amicalement
Bruno D. :merci:
Bruno D., CDZ 579, GRESY sur Aix (73100)

pharmaton
Junior
Messages : 28
Inscription : 25 janv. 2015, 11:18
Localisation : Landudec

Re: Maintenance Site

Messagepar pharmaton » 29 juin 2017, 14:04

Youpii.!! Ca marche! :applause:

Avatar de l’utilisateur
cdz183
Platinum
Messages : 1732
Inscription : 12 févr. 2016, 16:12
Localisation : Bourgogne - Auxerre (89)

Re: Maintenance Site

Messagepar cdz183 » 01 juil. 2017, 07:27

tacot_pépère a écrit :
Quelle version de windows avez vous?

Windows 8.1 et Internet Explorer : sommaires illisibles (cf copie d'écran de JC94) et impossibilité d'importer des images copiées (outre que les boutons soient réduits à des cercles sans aucune mention apparente).
Club : RMC 59 / CdZ / AATY
Région 2 époque 3 (56-64) : brique et vapeur !

Avatar de l’utilisateur
230d9
Platinum
Messages : 1828
Inscription : 02 avr. 2008, 08:05
Localisation : Sud Aveyron

Re: Maintenance Site

Messagepar 230d9 » 01 juil. 2017, 07:38

J'ai eu ce souci pendant plusieurs jours en utilisant mon raccourci dans " mes favoris" et puis un jour j'ai ouvert une nouvelle page d'accueil et, miracle, tout refonctionnait comme avant.
Mobilitate viget viresque acquirit eundo.
Alain


Revenir vers « On discute de tout »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités